Bienvenido, Visitante!!
Siguenos en... Facebook twitter youtube rss

Autor Tema: Problemas tecnicos en el foro  (Leído 71294 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado alberto

  • Convocado Selección Nacional
  • *****
  • Mensajes: 2982
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #15 en: 04 Junio 2008, 00:39:16 »
A mí este mediodía me daba problemas para entrar,ahora no, perfect.. :ok:

Desconectado recreman

  • Convocado Selección Nacional
  • *****
  • Mensajes: 2507
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #16 en: 04 Junio 2008, 02:43:57 »
esta tarde noche me ha dao un par de veces el error al cargar el template, pero cerraba el navegador y volvia a funcionar

Desconectado FORERORECRE

  • Ansiao
  • *****
  • Mensajes: 9045
  • Gran Decano
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #17 en: 04 Junio 2008, 13:27:00 »
Estimados administradores:

Warning: Unexpected character in input: ' in /home/fororecr/public_html/foro/Sources/Load.php(1728) : eval()'d code on line 126
 ..:: Hay 1 usuarios en
 
Hora del error: 13:24 h.(en dos ocasiones)

Saludos

Desconectado Manu López

  • Albiazules
  • Leyenda de ForoRecre
  • ******
  • Mensajes: 94257
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #18 en: 04 Junio 2008, 13:28:48 »
Se ha caido el servidor hace unos minutillos, parece que estan de chequeo. Es logico que al estar caido, los minutos despues tenga algunos fallos, pero todo volvera a su normalidad.

Desconectado Jou

  • Adicto a Decanoína
  • *****
  • Mensajes: 19200
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #19 en: 04 Junio 2008, 17:21:07 »
Hay veces que me tarda mas de la cuenta en cargar las paginas.

Desconectado Steve

  • Adicto a Decanoína
  • *****
  • Mensajes: 10185
  • Vamos decano
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #20 en: 05 Junio 2008, 12:57:20 »
Os va muy lento la página, o sólo es a mi  :pensando:
Recreativista hasta la muerte  -- Sección Madrid--

Desconectado Jackass

  • Ansiao
  • *****
  • Mensajes: 4163
  • "En 2º B"
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #21 en: 05 Junio 2008, 14:32:12 »
Os va muy lento la página, o sólo es a mi  :pensando:

Va bien :ok:
28/02/08

Desconectado Miguel_Recreativista

  • Ansiao
  • *****
  • Mensajes: 8180
  • Forza Recre Oé!
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #22 en: 25 Junio 2008, 18:16:01 »
Que lento me iba el foro...

Desconectado shaggyweb

  • Ansiao
  • *****
  • Mensajes: 9047
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #23 en: 25 Junio 2008, 18:16:34 »
Que lento me iba el foro...

A mi ni me entraba, ya parece que va bien. :ok:

Desconectado Manu López

  • Albiazules
  • Leyenda de ForoRecre
  • ******
  • Mensajes: 94257
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #24 en: 25 Junio 2008, 18:22:45 »
Son picos de Ram del servidor, que hace que a veces se sobresature y por eso no vaya bien. Suele pasar al momentillo  :ok:

Desconectado Miguel_Recreativista

  • Ansiao
  • *****
  • Mensajes: 8180
  • Forza Recre Oé!
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #25 en: 25 Junio 2008, 18:25:28 »
 :ok:

Desconectado jay

  • Ansiao
  • *****
  • Mensajes: 5286
  • AKA Er Gay
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #26 en: 25 Junio 2008, 19:16:11 »
Mi momentillo ha sido de hora y media sin poder acceder

Desconectado Manu López

  • Albiazules
  • Leyenda de ForoRecre
  • ******
  • Mensajes: 94257
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #27 en: 25 Junio 2008, 19:18:05 »
Mi momentillo ha sido de hora y media sin poder acceder

¿Puede ser tu conexion?, a mi y a toda la gente que le pregunte si no le iba el foro, nos tardo 1-2 minutos. Asi que ni idea  :duda:

Desconectado jay

  • Ansiao
  • *****
  • Mensajes: 5286
  • AKA Er Gay
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #28 en: 25 Junio 2008, 19:22:23 »
El problema es que no sé cuál es mi isp, tendría que preguntárselo a alguna web

Desconectado Elpapeles

  • Adicto a Decanoína
  • *****
  • Mensajes: 12884
    • Ver Perfil
Re: Problemas tecnicos en el foro
« Respuesta #29 en: 25 Junio 2008, 19:43:30 »
Pues yo no veo la cabecera. Me sale una banda azul.