ForoRecre

Foro => Sobre el Foro => Mensaje iniciado por: PeluoF_O en 18 Noviembre 2004, 01:47:41

Título: Errores al postear un nuevo tema
Publicado por: PeluoF_O en 18 Noviembre 2004, 01:47:41
jirbanarmela???? eso es terminologia informatica??? jejeje
Título: Errores al postear un nuevo tema
Publicado por: PeluoF_O en 18 Noviembre 2004, 17:43:17
Maskaaaaa, el foro no me dejar editar mis propios mensajes y algunas veces no me deja ni citar a otros. Pero no me sale nada de error ni nada. Me dice que el mensaje no existe, que lo intente de nuevo.
Título: Errores al postear un nuevo tema
Publicado por: PeluoF_O en 19 Noviembre 2004, 00:04:37
De cerrar esto nanai, eso no te lo crees ni tu.
Título: Errores al postear un nuevo tema
Publicado por: PoTuFiTa en 19 Noviembre 2004, 13:06:43
la verdad que si,, que esta pasando eso...... yo kreia que era a los nuevos y le vine a dcir eki, pero veo que le pasa a todos....
yo lo que he visto, es que si le das a citar no funciona,, pero abajo, dond pone nuevo tema, pos al lado, pone publicar respuesta, a mi ahi si que m va bien...
haber si les he ayudao....  por cierto, felicitarles por la pag, que ta mu wapa  :ok:  :ok:  muaki
Título: Errores al postear un nuevo tema
Publicado por: Elpapeles en 19 Noviembre 2004, 20:30:48
Solucionado. Enhorabuenaa!! Que era al final?,lo de las tablas esas?
Título: Errores al postear un nuevo tema
Publicado por: PeluoF_O en 26 Noviembre 2004, 12:21:12
si es que cuando se te presiona un poco sabes dar todo lo que llevas dentro jajajajajajajajajajajajajajajja
Título: Errores al postear un nuevo tema
Publicado por: falaropo en 07 Diciembre 2004, 12:39:21
presionar cómo???
como a mi torito-llavero???

 xD  xD  xD  xD  xD  xD  xD  xD  xD